学盟网是一个互助、分享,一起学习和成长的公益平台,学盟网,有你更精彩!按Ctrl+D收藏学盟网!
当前位置:首页 > 教程 > 常用软件 → 应用程序的配置不正确,请安装VC2005运行库vcredist

应用程序的配置不正确,请安装VC2005运行库vcredist

时间:2015-05-14 15:15:10 作者:麦兜 来源:常用软件 阅读:

应用程序的配置不正确,请安装VC2005运行库vcredist是因为你没有安装vc2005库或者安装的不是完整版本的,如果遇到这个问题的童鞋请在官方下载重新安装就可以解决这个问题了。

VC2005运行库vcredist下载地址:

32位系统:vcredist_x86 

64位系统:vcredist_x64

    头条推荐
    文章目录

    CopyRight © 2011-2016 学盟网 www.xuenb.com All Rights Reserved.

    '); })();